TrueCrypt unter Mac OS X: “Requires Mac OS X 10.4 or later” Fehlermeldung beim Installieren

Das könnte Dich auch interessieren …